Rのパッケージの入れ直しをしてたら

gfortran関係でまたエラーでた。。

特定のバージョンのgfortranを直落としてきて、コンパイルしました。

http://www.thecoatlessprofessor.com/programming/rcpp-rcpparmadillo-and-os-x-mavericks-lgfortran-and-lquadmath-error


私もinstall.packagesしたい。。。
(↑今バージョン最新)

コメント

このブログの人気の投稿

再現性なんてないさ(?)

特に収穫がない日

jupytherにチャレンジ